Krytyczna podatność w Confluence Server oraz Data Center

By in
Krytyczna podatność w Confluence Server oraz Data Center

Wszystkie wersje Confluence Server i Data Center począwszy od 7.4.0 włącznie są podatne na zagrożenie. Szacowany czas udostępnienia poprawki przez Atlassian to 24 godziny. Do tego czasu producent zaleca odcięcie aplikacji od internetu lub całkowite jej wyłączenie.

Leave a reply

Twój adres e-mail nie zostanie opublikowany.